• Florian Rivoal's avatar
    Update the license · f1c7c550
    Florian Rivoal authored
    Clarify that wormulon is under GPL2 or later, and, after agreeing witn
    Bernhard Walle, relicense xfce4-netload-plugin under GPL2 or later,
    instead of GPL2 strictly.
    f1c7c550