4.12.0
======

- Bump version.
- Require xfce4-panel-4.11 for panel plugins.
- Restore AC_REVISION.
This tag has no release notes.